SPONSORS rollpro Accesorios Jorge Comelli sport Chipracing
Club de Amigos Volkswagen Amarok - FORO 4x4
Fecha actual Dom Ago 19, 2018 8:01 am

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 23 mensajes ]  Ir a página 1, 2, 3  Siguiente
Autor Mensaje
 Asunto: No arranca!! ATENCION VW.
NotaPublicado: Vie May 22, 2015 3:45 pm 
Desconectado

Registrado: Jue Feb 26, 2015 6:48 pm
Mensajes: 29
Ubicación: CABA
Como están, como les conté hace unos días, tengo mi primer Amarok trend 4x2. Les cuento que tiene 1300 kms.
Les cuento que el martes después de un viaje de 35 kms, estacione en una estación de servicio a comprar una bebida. Tarde 5 min, cuando subo a e intento arrancarla! O sorpresa no arranca, no prenden las luces testigo del tablero. Gira el motor pero no logra arrancar. (Para q se entienda, como si tuviera un corta corriente activado) cabe aclarar q no tengo localizados ni nada similar. Llamo al servicio de asistencia de VW y a la hora me envían un remolque, cuando empujamos la camioneta para poder subirla a la camilla, teniéndola en contacto para poder girar el volante, prenden todas las luces y pruebo arrancarla y arranca perfecto.
Me subo voy al servicio post venta y cuando la escanean dice q fue una falla esporádica y que no va a volver a suceder.
Uso la camioneta normalmente y el jueves, 48 Hrs después doblando se me apaga, o sea, un peligro, se puso la dirección dura y de casualidad no choqué contra el auto estacionado.
Vuelvo a ir al servicio post venta y ahora me dicen que la computadora no tira error. Que la use normalmente, obviamente les dije, que si llegaba a tener un problema se iban a responsabilizar ellos. Y regularon y me dijeron que la iban a seguir revisando.
Pregunta... A alguien le paso algo similar?
Después de un rato de no arrancar vuelve a arrancar. Digamos cuando se enfría un poco.
Gracias y espero algun comentario.
Sds

Fer


Arriba
 Perfil  
 
 Asunto: Re: No arranca!!
NotaPublicado: Vie May 22, 2015 3:53 pm 
Desconectado
Avatar de Usuario

Registrado: Vie Jun 25, 2010 9:17 pm
Mensajes: 4212
Ubicación: Buenos aires
cual fue la falla esporadica? te lo dijieron? de que zona sos?

_________________
Amarokers.com.ar


Arriba
 Perfil  
 
 Asunto: Re: No arranca!!
NotaPublicado: Vie May 22, 2015 3:56 pm 
Desconectado

Registrado: Vie Mar 07, 2014 10:02 am
Mensajes: 943
Ubicación: Bahía Blanca, Buenos Aires, Argentina
Debes tener un problema de masa. El burro si gira porque al ser de metal e ir atornillado al motor es imposible que no tenga masa.
Yo en tu lugar, intentaría en otra concesionaria. Porque que en el escanner una falla aparezca como falla esporádica, no quiere decir que paso una vez y no vuelve a pasar, justamente significa "revisa lo que fallo, porque NO SE SABE EN QUE MOMENTO PUEDE VOLVER A FALLAR".

Te dijeron de que era específicamente la falla? Si era de algún componente o de alguna masa?

_________________
Amarok Trendline 2013 4x2 180CV

Imagen


Arriba
 Perfil  
 
 Asunto: Re: No arranca!!
NotaPublicado: Vie May 22, 2015 6:04 pm 
Desconectado

Registrado: Jue Feb 26, 2015 6:48 pm
Mensajes: 29
Ubicación: CABA
Acabo de volver del service, ahora o tira ninguna falla! Es increíble. Me dijeron que van a revisar el contactos del tablero.
No me dijeron cual era la falla esporádica.
Los sigo manteniendo informados!


Arriba
 Perfil  
 
 Asunto: Re: No arranca!!
NotaPublicado: Mar May 26, 2015 4:37 pm 
Desconectado

Registrado: Lun Nov 12, 2012 10:26 pm
Mensajes: 1049
Ubicación: Buenos aires.
Pregunta para los que saben, si te marca una falla, pero después el tablero no la marca mas, cuando conectas el VAG-COM queda el registro del día en que ocurrió la falla y cual fue la misma?

_________________
VW Amarok Highline Automatic 4Motion MY17 2017
VW Golf Highline DSG 1.4 TSI 150cv 2016

Ex VW Amarok Highline Pack Automatic 4Motion MY14 2014
Ex VW Amarok Highline Pack Automatic 4Motion MY13 2012
Ex Toyota Hilux SRV 4X2 2009


Arriba
 Perfil  
 
 Asunto: Re: No arranca!!
NotaPublicado: Mar May 26, 2015 5:29 pm 
Desconectado
Avatar de Usuario

Registrado: Vie Jun 25, 2010 9:17 pm
Mensajes: 4212
Ubicación: Buenos aires
matipizarro escribió:
Pregunta para los que saben, si te marca una falla, pero después el tablero no la marca mas, cuando conectas el VAG-COM queda el registro del día en que ocurrió la falla y cual fue la misma?

si.....

_________________
Amarokers.com.ar


Arriba
 Perfil  
 
 Asunto: Re: No arranca!!
NotaPublicado: Mar May 26, 2015 6:26 pm 
Desconectado
Avatar de Usuario

Registrado: Jue Ago 14, 2014 8:35 am
Mensajes: 2001
Ubicación: Santa Fe
Un pelotudo con escaner... no deja de ser un pelotudo... anda a otra concesionaria. Ahí no tienen idea.

Evidentemente con tan pocos km, tenes algún problema con un enchufe, masa, sensor o algo que hace mal contacto... y justamente lo que mas dificilmente sea es el tablero.

También puede estar fuera de punto la correa de distribución.. es muy sensible. Una décimas fuera de punto y no anda la bomba.. y no arranca.

_________________
Pancho..santa fe.. ex HP 4x4 2015.... ex HP 4x4 2012... ahora HP 4x4 2013


Arriba
 Perfil  
 
 Asunto: Re: No arranca!!
NotaPublicado: Mar May 26, 2015 10:12 pm 
Desconectado

Registrado: Jue Feb 26, 2015 6:48 pm
Mensajes: 29
Ubicación: CABA
Hoy hable con el servicio post venta y decir que enviaron una consulta nueva a VW. Ya me estoy cansado de esperar. Mañana si no tengo respuesta la cambio de service


Arriba
 Perfil  
 
 Asunto: Re: No arranca!!
NotaPublicado: Mar May 26, 2015 10:16 pm 
Desconectado
Avatar de Usuario

Registrado: Vie Jun 25, 2010 9:17 pm
Mensajes: 4212
Ubicación: Buenos aires
cambia yaaa!!! son un desastre!

A esto me refiero cuando digo que "Amarok Experto" es una pelotudes, un engaña pichanga, una idiotes inventada por un microcéfalo, deben mejorar el POSTVENTA y que la gente no tenga que ir 20 veces al concesionario porque esta lleno de inútiles, algun tarado de VW que lea este mensaje PORFAVOR!!!!

PD: dejo fijo el mensaje, puede que tengas suerte y vea el mensaje un "amarok experto"

ClubdeAmigosAmarok

_________________
Amarokers.com.ar


Arriba
 Perfil  
 
 Asunto: Re: No arranca!!
NotaPublicado: Mar May 26, 2015 10:57 pm 
Desconectado

Registrado: Lun Nov 12, 2012 10:26 pm
Mensajes: 1049
Ubicación: Buenos aires.
ClubdeAmigosAmarok escribió:
cambia yaaa!!! son un desastre!

A esto me refiero cuando digo que "Amarok Experto" es una pelotudes, un engaña pichanga, una idiotes inventada por un microcéfalo, deben mejorar el POSTVENTA y que la gente no tenga que ir 20 veces al concesionario porque esta lleno de inútiles, algun tarado de VW que lea este mensaje PORFAVOR!!!!

PD: dejo fijo el mensaje, puede que tengas suerte y vea el mensaje un "amarok experto"

ClubdeAmigosAmarok


Hay muchas concesionarias que se manejan con el libreto, si la falla no la encuentran en el libreto se les queman los papeles.

_________________
VW Amarok Highline Automatic 4Motion MY17 2017
VW Golf Highline DSG 1.4 TSI 150cv 2016

Ex VW Amarok Highline Pack Automatic 4Motion MY14 2014
Ex VW Amarok Highline Pack Automatic 4Motion MY13 2012
Ex Toyota Hilux SRV 4X2 2009


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 23 mensajes ]  Ir a página 1, 2, 3  Siguiente

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 10 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Saltar a: