SPONSORS Accesorios Jorge Sonomax Chipracing
lamaina
rollpro heben-haube qualitydetailers antirrobostar SACA BOLLOS
Club de Amigos Volkswagen Amarok - FORO 4x4
Fecha actual Jue Oct 23, 2014 2:54 am
Inmuebles en Quilmes

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 6 mensajes ] 
Autor Mensaje
 Asunto: TESTIGO DEL CATALIZADOR...
NotaPublicado: Mar Ene 03, 2012 9:21 am 
Desconectado
Avatar de Usuario

Registrado: Sab Dic 24, 2011 1:19 am
Mensajes: 71
Buenos días, tengo una duda sobre el testigo color amarillo del catalizador, y es que cuando pongo el contacto se prenden todos los testigos unos segundos y luego se apagan, pero queda el del catlizador color amarillo encendido, luego cuando le doy arranque tambien se apaga, es así como debe funcionar ?? deberia apagarce juno con los otros testigos ?? o me está indicando una falla en el catalizador o es problema de tablero ??
Espero haberme hecho entender.... :? :?
Gracias por su tiempo
Saludos

_________________
"Lo que para algunos es trapo, para otros es bandera"
Imagen


Arriba
 Perfil  
 
 Asunto: Re: TESTIGO DEL CATALIZADOR...
NotaPublicado: Mar Ene 03, 2012 9:32 am 
Desconectado

Registrado: Mar Feb 22, 2011 4:41 pm
Mensajes: 1100
patanemo escribió:
Buenos días, tengo una duda sobre el testigo color amarillo del catalizador, y es que cuando pongo el contacto se prenden todos los testigos unos segundos y luego se apagan, pero queda el del catlizador color amarillo encendido, luego cuando le doy arranque tambien se apaga, es así como debe funcionar ?? deberia apagarce juno con los otros testigos ?? o me está indicando una falla en el catalizador o es problema de tablero ??
Espero haberme hecho entender.... :? :?
Gracias por su tiempo
Saludos

Hola , calculo que hablas del testigo de gestion (el que es amarillo como un motorcito), y no es indicativo del catalizador, ya que el mismo no tiene sensor como si en los nafteros, llevala a servicio para que verifiquen cual es la causa


Arriba
 Perfil  
 
 Asunto: Re: TESTIGO DEL CATALIZADOR...
NotaPublicado: Mar Ene 03, 2012 11:09 am 
Desconectado
Avatar de Usuario

Registrado: Sab Dic 24, 2011 1:19 am
Mensajes: 71
Si, correcto, es como un morcito que aparece en el reloj izquierdo del tablero y habia leído en el manual que correspondia al catalizador. por eso es mi duda.

_________________
"Lo que para algunos es trapo, para otros es bandera"
Imagen


Arriba
 Perfil  
 
 Asunto: Re: TESTIGO DEL CATALIZADOR...
NotaPublicado: Mar Ene 03, 2012 11:21 am 
Desconectado

Registrado: Vie Ene 07, 2011 3:14 pm
Mensajes: 966
patanemo escribió:
Si, correcto, es como un morcito que aparece en el reloj izquierdo del tablero y habia leído en el manual que correspondia al catalizador. por eso es mi duda.

a mi me hacia lo mismo y despues se encendio el rulito ,y despues perdio potencia,y era la valvula egr creo llevala al service


Arriba
 Perfil  
 
 Asunto: Re: TESTIGO DEL CATALIZADOR...
NotaPublicado: Mar Ene 03, 2012 4:23 pm 
Desconectado
Avatar de Usuario

Registrado: Sab Dic 24, 2011 1:19 am
Mensajes: 71
Hola CAPO, disculpa mi ignorancia. pero que es la valvula "egr" ??

_________________
"Lo que para algunos es trapo, para otros es bandera"
Imagen


Arriba
 Perfil  
 
 Asunto: Re: TESTIGO DEL CATALIZADOR...
NotaPublicado: Mié Ene 25, 2012 12:56 pm 
Desconectado
Avatar de Usuario

Registrado: Mar Jun 14, 2011 12:57 pm
Mensajes: 36
Ubicación: LIMA - PERU
hola a todos, el motorsito es una cosa y el de los rulitos otras, en el caso del motor, debe de prender al hacer contacto y quedarse prendido con el del aceite hasta encender el motor, luego debe de apagarse, si sigue prendido o se enciende sobre la puesta, llevalo al service urgente.

con respecto al rulito, como la ignicion del motor es por calentamiento, este rulito se prende al hacer contacto y se apaga cuando ya este caliente y listo para la ignicion, es normal que en temperaturas bajas demores mas en apagarse al hacer contacto. pero en climas templados se prende y apaga al tiro.

eso una ves lo comprobe en la sierra de peru donde habia como 3ºC y el catalizador o rulito se prendio y no se apagaba dentro del tiempo promedio que usualmente se apagaba en un clima templado, y el carro tampoco prendia, espere q se apague y luego prendio sin problema.

espero que te halla ayudado mi experiencia.

alex

_________________
[b]alex_punkcore[/b]
trendline 2011 / highline 2013
Lima - Peru
Imagen Imagen


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 6 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro

Buscar:
Saltar a: