Destello rapido en el guiño, cada dos por tres?

Todo lo que hay que saber de electronica, sensores, actuadores, ECU, potenciacion, seguridad activa y pasiva, gestion electronica.
Avatar de Usuario
gonzatrx
Mensajes: 309
Registrado: Vie Abr 28, 2017 11:04 am
Ubicación: Quilmes - Berazategui

Jue Sep 20, 2018 2:40 pm

Como dice el titulo, cada dos por tres el guiño izquierdo , el destellador del tablero comienza a destellar rapido, no asi las 3 luces de guiño que componente el guiño exterior en la camioneta, ya me fije las lamparas y estan bien, no estan a punto de quemarse.
La apago y la prendo y automaticamente comienza funcionar bien

ALGUNO LE PASO, COMO LO SOLUCIONO?

gpsuarez
Mensajes: 782
Registrado: Dom Jun 23, 2013 10:11 am
Ubicación: Ituzaingo, prov. de Buenos Aires

Jue Sep 20, 2018 2:48 pm

Por casualidad no tenes colocado el modulo generico para las luces del trailer?
Gabriel Suarez
amarok 2010 4x4 163 cv Highline MY 2011

Avatar de Usuario
gonzatrx
Mensajes: 309
Registrado: Vie Abr 28, 2017 11:04 am
Ubicación: Quilmes - Berazategui

Jue Sep 20, 2018 3:05 pm

gpsuarez escribió:Por casualidad no tenes colocado el modulo generico para las luces del trailer?
SIII pero cuando me hizo el destello rapido , pare en la calle, fui a la fusilera y retire el fusible que le lleva positivo al modulo de rele de trailer, me queda probar, pero no pasa siempre ese es el tema, que cuando lo haga, vaya al faro de marcha atras y suelte el cable que esta tomando la señal de guiño y probar!!

Avatar de Usuario
Golpesas
Mensajes: 650
Registrado: Mar Jun 28, 2016 8:16 pm
Ubicación: Oaxaca de Juárez, México

Vie Sep 21, 2018 12:41 pm

Que no eso sucede cuando utilizas focos LED?
Víctor
Volkswagen Amarok Starline 2014 BiTDi 180Hp 4Motion

Avatar de Usuario
wlacba
Mensajes: 3410
Registrado: Vie Ago 30, 2013 2:35 pm

Sab Sep 22, 2018 10:40 am

una son las lamparas de led, que si tenes que ponerle el simulador que es una resistencia de 100w de 5 w minimo es un lio.
la otra es como te dicen los modulos genericos de trailers son peligrosos, ya que le estas añadiendo al ramal de luces las bobinitas de los relays internos del modulo, por mas que saques el positivo, las bobinas siguen conectadas
por eso los modulos originales en lugar de bobinas traen relays de estado solido no inductivo. no digo que sea esa tu falla pero puede ser
Wences !! LW5CLT

ggs
Mensajes: 370
Registrado: Sab Oct 26, 2013 7:08 am
Ubicación: Matheu-Escobar

Sab Sep 22, 2018 4:19 pm

buenas tardes Gonza, te cuento que tengo una starline modelo 2013 de 0 km, tambien y no siempre, el destellador del tablero , hace mas rapido el sonido, bajo y miro las lamparas y destellan todas y normal para lo que es un guiño. como lo controle al principio y en todas las ocaciones que lo hacia, bajaba a controlar lo mismo, no toque nada, la camioneta ya tiene 100000 km y anda igual , no debe ser nada malo. saludos

ggs
Mensajes: 370
Registrado: Sab Oct 26, 2013 7:08 am
Ubicación: Matheu-Escobar

Sab Sep 22, 2018 4:20 pm

aclaro que no le cambie ninguna lampara, tiene todas las originales

Avatar de Usuario
gonzatrx
Mensajes: 309
Registrado: Vie Abr 28, 2017 11:04 am
Ubicación: Quilmes - Berazategui

Sab Sep 22, 2018 7:17 pm

ggs escribió:buenas tardes Gonza, te cuento que tengo una starline modelo 2013 de 0 km, tambien y no siempre, el destellador del tablero , hace mas rapido el sonido, bajo y miro las lamparas y destellan todas y normal para lo que es un guiño. como lo controle al principio y en todas las ocaciones que lo hacia, bajaba a controlar lo mismo, no toque nada, la camioneta ya tiene 100000 km y anda igual , no debe ser nada malo. saludos
deduzco que la tenes original y no tenes modulo de trailer?

es como que me rompe las pelotas que se acelere el tiki tiki en el tablero jajaj

ggs
Mensajes: 370
Registrado: Sab Oct 26, 2013 7:08 am
Ubicación: Matheu-Escobar

Dom Sep 23, 2018 9:43 am

sisi, todo original, nunca toque nada, es raro que de un momento a otro, epieza a sonar mas rapido el tic tic tic, pero ya se que funciona normal , y me acostumbre.

Lo que si, no se que hara cuando se queme una lamparita, hara lo mismo u otra cosa, hay que controlar las luces de ves en cuando, saludos.

Avatar de Usuario
Golpesas
Mensajes: 650
Registrado: Mar Jun 28, 2016 8:16 pm
Ubicación: Oaxaca de Juárez, México

Dom Sep 23, 2018 12:20 pm

No has pasado la chata por un escáner de rayos gama, en algunas carreteras o cruces fronterizos los usan, bueno, no se si sea algo parecido pero en el Transporter una vez le pasaron el escáner y cuando volví a arrancar no funcionaba el tablero, nada de nada, pero prendían las luces de dirección y marcaban las RPM´s, la apagué e igual, la volví apagar esta vez puse la alarma y dejé unos minutos, volví a encender y voila!! funcionaba todo de nuevo, de ahí me ha vuelto ha hacer un par de veces nada mas, has probado desconectar la batería?
Víctor
Volkswagen Amarok Starline 2014 BiTDi 180Hp 4Motion

Responder
  • Información
  • ¿Quién está conectado?

    Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados