Amarok V6 Extreme 42000 km a veces falla al arrancar

Todo lo que hay que saber de electronica, sensores, actuadores, ECU, potenciacion, seguridad activa y pasiva, gestion electronica.
Avatar de Usuario
wlacba
Mensajes: 3409
Registrado: Vie Ago 30, 2013 2:35 pm

Jue Abr 29, 2021 10:45 am

otro tema si hace frío, por costumbre espero que termine de actuar los precalentadores,
eso tambien consume mucho como para sumarle amperes dandole arranque,
eso es de viejo choto ya por costumbre al igual que las luces como dice pancho.

es mi costumbre de analizar todo, como de pisar el embrague y aislar el peso del movimiento de la caja con aceite frío,
en el arranque.

Y digo mas de uno ni bola le da y vive FELIZ jaja
Wences !! LW5CLT

ANGELOMAR
Mensajes: 28
Registrado: Dom Sep 08, 2013 5:02 am
Ubicación: UCACHA, CORDOBA, ARGENTINA

Jue Abr 29, 2021 1:03 pm

Pancholaf mi batería fue comprada el 12 de abril, porque también presumí que el problema era la batería. Soy bastante meticuloso a la vieja escuela. Nunca la paro cuando está regenerando a pesar de que cada 170 km regenera y salgo a darle una vueltita de 15 km en 5° a 2500 revoluciones. Soy de los que me fijo que se apague el rulo de calentamiento (como en la época del rastrojero). A lo sumo cargo mis cajas de herramienta y poco campo y nada. Luces en auto no uso. Creo que el electro lo he escuchado marchar muy pocas veces. Cuidar la loba sí, la patrona que espere jajajajaja. Por eso me parece raro lo que hace. Hay un amigo en un grupo de amarok que le hace lo mismo desde 0 Km que pensaba que era normal. A mi me empezó en noviembre del 2020. En el servis de los 40.000 km efectuado el 11 de febrero de 2021 no detectaron nada. Es mas dicen haber controlado alternador y batería con ODISS que no se lo que es. Ayer para sacarme la duda controlé el alternador con mi tester carga bien, con luces encendidas se modifica bajando la tensión un mínimo pero mantiene bien en 13,95 la carga. La batería también bien. Hoy voy a controlar algún tema masas. De última les llevaré el conflicto a garantía para ver que sale.

Avatar de Usuario
Darker
Mensajes: 502
Registrado: Lun May 04, 2020 7:48 pm
Ubicación: Hurlingham

Vie Abr 30, 2021 8:27 am

Proba con el tester cuanto marca la bateria antes de darle arranque, preferentemente con las luces (internas , bajas, etc) apagadas

Y otra pregunta, especificaciones de la bateria ? CCA ? Ah ?
Norberto - Dark Label 2016 4x4 MT

Avatar de Usuario
pancholaf
Mensajes: 2762
Registrado: Jue Ago 14, 2014 8:35 am
Ubicación: Santa Fe

Vie Abr 30, 2021 11:38 am

Yo sinceramente ya no le doy mas bola. He detectado que si dejo las luces apagadas arranca mas rápido. Puede ser sugestión también jaja. Igual es algo minimo.. como que se siente mas pesado el burro.

La miá no regenera mas porque le volé el DPF a la bosta... lo mejor que hice, Gasta mucho menos. No me rompe mas los huevos con las regeneraciones.

En las 2017 y posteriores.. el regulador de voltaje es can-bus.. osea tiene todo un sistema de carga y regulación de voltaje mucho mas evolucionado que las anteriores. Tal vez sea por eso que no quema mas focos de la baja como si lo hacia las anteriores.
Pancho..santa fe..CONFORT V6 2018... ex HP 4x4 2015,HP 4x4 2012, HP 4x4 2013

ANGELOMAR
Mensajes: 28
Registrado: Dom Sep 08, 2013 5:02 am
Ubicación: UCACHA, CORDOBA, ARGENTINA

Vie Abr 30, 2021 2:01 pm

Perfecto. Darker, la batería es igual a la original, Mouras 12 v por 95 A. Si, he probado medir la batería y está normal, es más, he colocado un analizador de batería y da que está perfecta (es que es nueva). Anoche, después de todo un día de estar parada fui a hacerla arrancar y preparé mi teléfono para filmar video de lo que hace. Pueden creer, arrancó perfecto, jajajajajajajaja. Hoy cerca del mediodía hice lo mismo y arrancó bien incluso con las luces prendidas que habian quedado de la noche. Parece que se asusta con el celular jajajajajajajaj. Asi que no sé realmente. Voy a seguir investigando.

Avatar de Usuario
Golpesas
Mensajes: 650
Registrado: Mar Jun 28, 2016 8:16 pm
Ubicación: Oaxaca de Juárez, México

Vie Abr 30, 2021 3:43 pm

Ya revisaste si le falta agua a la batería, he calculado que aproximadamente cada 2 años hay que reponerle..

Si le repones enseguida ponle un cargador de baterías toda la noche..
Víctor
Volkswagen Amarok Starline 2014 BiTDi 180Hp 4Motion

Avatar de Usuario
Darker
Mensajes: 502
Registrado: Lun May 04, 2020 7:48 pm
Ubicación: Hurlingham

Sab May 01, 2021 12:26 pm

ANGELOMAR escribió:Perfecto. Darker, la batería es igual a la original, Mouras 12 v por 95 A. Si, he probado medir la batería y está normal, es más, he colocado un analizador de batería y da que está perfecta (es que es nueva). Anoche, después de todo un día de estar parada fui a hacerla arrancar y preparé mi teléfono para filmar video de lo que hace. Pueden creer, arrancó perfecto, jajajajajajajaja. Hoy cerca del mediodía hice lo mismo y arrancó bien incluso con las luces prendidas que habian quedado de la noche. Parece que se asusta con el celular jajajajajajajaj. Asi que no sé realmente. Voy a seguir investigando.
Bueno, ahi tenes la solucion ... prepara el telefono y listo ... jajajaja

Me parece que tema bateria, queda descartado, por todo lo que comentas ...
Norberto - Dark Label 2016 4x4 MT

Avatar de Usuario
wlacba
Mensajes: 3409
Registrado: Vie Ago 30, 2013 2:35 pm

Sab May 01, 2021 1:57 pm

dejale pegado con cinta de embalar algun celular adentro de la cabina y chau!!

jaja
espero puedas encontrar la falla o que no lo haga mas
Abrazo
Wences !! LW5CLT

Responder
  • Información
  • ¿Quién está conectado?

    Usuarios navegando por este Foro: Google [Bot] y 4 invitados