Electicista que tenga claro sobre las Amarok Hay ???

Todo lo que hay que saber de electronica, sensores, actuadores, ECU, potenciacion, seguridad activa y pasiva, gestion electronica.
Responder
Gabriel65
Mensajes: 80
Registrado: Mié Jun 30, 2010 3:07 pm

Sab May 01, 2021 5:04 pm

Buenas tardes y feliz dia del trabajador !!

Consulta, alguien conoce un electricista en zona oeste que tenga claro sobre estas chatas ? no uno que vaya y empiece a practicar como yo hasta ver si encuentra algo cortando cables o haciendo injertos.

zona Moron-Castelar-Ituzaingo

Saludos

Avatar de Usuario
wlacba
Mensajes: 3410
Registrado: Vie Ago 30, 2013 2:35 pm

Sab May 01, 2021 9:00 pm

no te puedo ayudar , pero a lo mejor alguien conoce.
Por ej aca en Cba electricista/electronico, no tengo idea si hay alguien recomendable.

que te paso?
Wences !! LW5CLT

Avatar de Usuario
pancholaf
Mensajes: 2762
Registrado: Jue Ago 14, 2014 8:35 am
Ubicación: Santa Fe

Lun May 03, 2021 8:44 am

Tampoco te puedo recomendar a nadie.

Pero para que querés un electricista? que problema tenes? La amarok no es muy distinta a cualquier VW. No requiere ningún conocimiento extra en lo que es eléctrico.
Pancho..santa fe..CONFORT V6 2018... ex HP 4x4 2015,HP 4x4 2012, HP 4x4 2013

Avatar de Usuario
Darker
Mensajes: 502
Registrado: Lun May 04, 2020 7:48 pm
Ubicación: Hurlingham

Lun May 03, 2021 1:33 pm

Contanos un poco que paso ... esta el manual de taller por aca en algun lado, y esta el cableado completo
Norberto - Dark Label 2016 4x4 MT

Javier73
Mensajes: 581
Registrado: Sab Oct 17, 2015 12:05 am
Ubicación: Burzaco, Buenos Aires, Argentina

Lun May 03, 2021 5:37 pm

Ya le pase todo por mp....

Javier

Gabriel65
Mensajes: 80
Registrado: Mié Jun 30, 2010 3:07 pm

Mar Jun 22, 2021 6:39 pm

Hola a todos !!
Les comento, mi problema es que a veces me anda y a veces no, los faros antinieblas originales. la chata esta totalmente original. pasa que por ahi salgo , los conecto y andan y por ahi no, ahora descubro que cuando no me andan los antinieblas, tampoco el encendedor !! hace unos dias desconecte la bateria porque no la iba a usar por varios dias , al conectarla, funcionaba todo, ahora ninguna de las dos cosas...es medio loco..pero no se por donde empezar.si alguien sabe, agradesco me cuente !! saludos

Javier73
Mensajes: 581
Registrado: Sab Oct 17, 2015 12:05 am
Ubicación: Burzaco, Buenos Aires, Argentina

Mar Jun 22, 2021 8:16 pm

Hola nuevamente, en el ultimo MP que te pase te deje la ubicación de los relés y también te dije que si querías me mandes un WP al celular para darte una mano, sigo insistiendo que tu problema esta en el relé de tensión que alimenta a la euroswicht.
Cualquier cosa pregúntame..

Saludos

Javier

Gabriel65
Mensajes: 80
Registrado: Mié Jun 30, 2010 3:07 pm

Mar Jun 22, 2021 9:09 pm

Javier73 escribió:
Lun May 03, 2021 5:37 pm
Ya le pase todo por mp....

Javier
Javier73 escribió:
Lun May 03, 2021 5:37 pm
Ya le pase todo por mp....

Javier
Javier, buenas noches !! disculpa si me pasaste la data o no la vi o no lo recuerdo, te paso mi whatsapp y si queres me decis cual es el relay. se que los faros no llevan pero aca me decis que lo recibe la euroswich, explicame porfi gracias !!! 1152407641

Javier73
Mensajes: 581
Registrado: Sab Oct 17, 2015 12:05 am
Ubicación: Burzaco, Buenos Aires, Argentina

Mié Jun 23, 2021 2:39 am

Hola, mañana te mando un mensaje cuando me levanto, estoy laburando ahora.
Igualmente para ir adelantando, fijate en los mensajes privados que estan los pdf que te pase, con el esquema electrico y la ubicacion de los reles, ahora con el cambio del foro se ven mucho mas facil los pdf, se abren directamente en la pantalla o es una pestaña aparte..

Saludos

Javier

Avatar de Usuario
Darker
Mensajes: 502
Registrado: Lun May 04, 2020 7:48 pm
Ubicación: Hurlingham

Vie Jun 25, 2021 12:06 pm

y no puede ser tambien algun fusible flojo ? seria raro ... pero ...
Norberto - Dark Label 2016 4x4 MT

Responder
  • Información
  • ¿Quién está conectado?

    Usuarios navegando por este Foro: Majestic-12 [Bot] y 20 invitados